.: UNSER TEAMSPEAK :.

Sie sind nicht angemeldet.

  • Anmelden
  • Suche

Lieber Besucher, herzlich Willkommen bei: ot2007.de (Trainz).

Eine Registrierung auf ot2007.de (Trainz) ist derzeit nicht möglich, aber in den meisten Threads kann man als Gast posten.
Wenn Du dich gerne unserer Community anschließen möchtest, so würden wir uns freuen wenn Du dich per Kontaktformular mit einer kurzen Bewerbung an uns wenden würdest. Alternativ besteht natürlich auch die Möglichkeit mit uns über unseren Teamspeak3-Server in Verbindung zu treten.
Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, loggen Sie sich bitte mit Ihren Zugangsdaten ein.

Viel Spaß beim Nutzen der Website »ot2007.de«!

OpAmp

Zugschaffner

  • »OpAmp« ist männlich
  • »OpAmp« ist der Autor dieses Themas

Beiträge: 320

Registrierungsdatum: 12. März 2013

Wohnort: Hannover

Beruf: Entwickler

  • Nachricht senden

32

Montag, 15. Juli 2013, 20:15

Hallo Powerrudi,

da ich nur die internationale Version von TS12 (58414, SP1 + Hotfix 3) habe, vermute ich mal, das du die deutsche Version von TS12 hast. Für diese Version gibt es ja noch kein SP1.

Es ärgert uns sehr, dass dieses Problem überhaupt auftritt. Vor allem, weil alle Versionen kleiner TS2009 dieses Problem nicht haben.
Es gibt noch andere Probleme, welche erst ab TS2009 auftreten, diese konnten wir aber mit einem Hack beheben. Mal sehen wann uns Auran/N3V diesen Hack kaputt macht. :rolleyes:

Gruß Uwe

Powerrudi

unregistriert

31

Montag, 15. Juli 2013, 10:40

Hallo OpAmp,

ich danke Dir für Deine ausführliche Erläuterung bezüglich des Performance-Problem mit den Querträgern und den Turmmasten. Anzumerken sei noch, ich habe die TRS12 Version "Trainz Simulator (50027)" und ob Auran nun den von Dir angesprochenen Bug im Driver, im SP1 für die internationale Version behoben hat, weiß ich leider auch nicht. Für mich war es einfach nur wichtig, dieses Problem mal anzusprechen, um entlich mal Klarheit darüber zu bekommen, war dieses Performance-Problem besteht und ob es behoben werden kann. Da dies nicht der Fall ist und man nun damit Leben muß, bis evtl. Auran eine Lösung dafür anbietet, bleibt nur noch, so viel wie möglich Flachmasten, Peinermasten etc. zu verbauen, da hier das Problem nicht auftritt.

Schade, dass es keine Möglichkeit mit den von mir angesprochenen Andockpunkten für den Fahrdraht gibt. Muß man auch damit Leben, obwohl es die Fahrdrahtverlegung bei Steigungen erheblich erleichtert hätte. War ja auch nur eine Frage von mir.

LG
Powerrudi

OpAmp

Zugschaffner

  • »OpAmp« ist männlich
  • »OpAmp« ist der Autor dieses Themas

Beiträge: 320

Registrierungsdatum: 12. März 2013

Wohnort: Hannover

Beruf: Entwickler

  • Nachricht senden

30

Sonntag, 14. Juli 2013, 13:29

Hallo Powerrudi,

dieses Problem ist uns von Anfang an bekannt. Es tritt ab TS2009 auf.
Wir haben vor über zwei Jahren einen entsprechenden Eintrag bei Auran/N3V gemacht und Ihnen auch ganze Meshe zur Untersuchung zukommen lassen, um die sie uns gebeten haben. Seit der Zeit ist Funkstille von deren Seite. Auch auf mehrere Rückfragen haben wir keine Antwort bekommen. Wie geschrieben, dieses ist nun über zwei Jahre her. ?(
Das Problem ist das Gleich, welches dich im Editor trifft.

Vielleicht etwas zu dem Hintergrund des Problems.
Mit TS2009 hat sich Auran/N33V überlegt, das nur noch Objekte mit mehr als ca. 1000 Polys (die genau Zahl haben wir nicht ermittelt) per Animationssteuerung bewegt werden. Dadurch werden alle kleinen Objekte, ja auch fast alle Masten hab weniger Polys, nicht mit bewegt. Zusätzlich haben alle Versionen ab TS2009 einen Bug im Driver, welcher zu deinem beobachtetem Problem führt.

Da ich nicht weiß, welche Version du von TS12 hast, hier noch eine Info. Nach ersten Beobachtungen hat Auran/N3V den Bug im Driver, im SP1 für die internationale Version behoben. Leider nur den Bug im Driver, im Editor hat man weiterhin das Problem, der nicht mit bewegten 'kleinen' Objekte.

Wie im Editor, so heilt auch ein kurzes 'wegschauen' das Problem im Driver. Ich weiß keine gangbare Lösung. :thumbdown:


Was deine Frage bezüglich der Andockpunkte angeht. So etwas geht leider nicht bei Trackside-Objekten.
Es gibt nur ein paar Objekttypen in Trainz, welche die Möglichkeit haben Andockpunkte darzustellen. Alle diese Objekte haben den Nachteil, das man diese nicht an das Gleis andocken kann. Bedeutet, man müßte die Masten per Hand an die richtige Position schieben.
Bei der Konstruktion haben wir uns nach einigen Versuchen dann für die Trackside-Objekte entschieden. Durch das neue Markersystem hatten diese, von allen anderen Kombinationen am wenigsten Nachteile.

Gruß Uwe

Powerrudi

unregistriert

29

Sonntag, 14. Juli 2013, 11:58

Performance-Problem

Hallo OT-Team,

ich habe da ein kleines Performance-Problem mit den neuen Oberleitungssystem von Trainbernd und OpAmp in TRS2012 und hoffe, hier nun entlich mal Hilfe dazu zubekommen. Genau gesagt, betrifft daß eigentlich nur das Querträgersystem und die Turmmasten von trainbernd und OpAmp.

- wenn ich die Querträger oder die Turmmasten gestellt, das gewünschte Aussehen eingestellt und mit dem Hochsteigschutz versehen habe, sieht ja alles ganz ganz toll aus, auch mit Fahrdraht. Sobald ich aber meine Strecke dann befahre, stehen die Masten des Quertragwerkes dann immer in der Mitte des Gleises bzw. der Hochsteigschutz der Turmmasten sitzt nicht dort, wo er sein sollte, sondern befindet sich am Gleisrand. Egal welches Gleis ich von den unzähligen, die es gibt, benutze, es ist immer so.





- meine Frage nun - ist da eine bestimmte Einstellung (ob Route- oder Sessionlayer(alles schon probiert, leider gehts auch nicht)) nötig, oder liegt daß Problem ganz wo anders (am Gleis, am Fahrdraht, sonstige Einstellungen, etc.).

- dann noch eine Frage. Ist es eigentlich möglich, das neue "Fahrleitungssyste" mit Andockpunkten für den Fahrdraht zu versehen? Bislang muß ja der Fahrdraht manuell verlegt werden (Ausrichtung, Höhe etc.), was bei Steigungen immer sehr sehr umständlich ist, bis man die richtige Höhe hat. Da würden doch Andockpunkte eigentlich Sinn machen (Andockpunkt am Fahrdrahthalter oder oben wo der Fahrdraht aufliegt). Wenn dass gehen würde, wäre echt toll, da es das Verlegen und das Einstellen der Höhe um einiges einfacher machen würde. Wollte dazu noch einen Screen mit einbinden, geht aber leider nicht, da ich den Screen auf meinem Desktop liegen und keine (URL)-Adressen dazu habe. Hoffe trotzdem, ihr wisst was ich meine.

Würde mich freuen, hier entlich mal eine konkrete Hilfe dazu zubekommen.

LG
Powerrudi

Edit OpAmp: Habe deinen zweiten Beitrag gelöscht, da dort kein Bild zu sehen ist. So ist es übersichtlicher.

OpAmp

Zugschaffner

  • »OpAmp« ist männlich
  • »OpAmp« ist der Autor dieses Themas

Beiträge: 320

Registrierungsdatum: 12. März 2013

Wohnort: Hannover

Beruf: Entwickler

  • Nachricht senden

28

Donnerstag, 20. Juni 2013, 20:25

Fehlerhafter tb_fd_Dx6040_i-u

Hallo Jürgen,

auch von mir, vielen Dank für die Fehlermeldung.

Da das Wetter in den letzten Tagen sehr warm war, habe ich meinen Rechner nicht an gemacht.
Aber nun nach dem heftigem Gewitter ist es etwas kühler geworden und man kann den Rechner gefahrlos mal wieder einschalten. :rolleyes:

Im Downloadbereich gibt es nun die Fahrdrähte 2.12. In dem Paket ist der tb_fd_Dx6040_i-u repetiert.

Gruß Uwe

Trainbernd

Zugschaffner

  • »Trainbernd« ist männlich

Beiträge: 139

Registrierungsdatum: 13. März 2013

Wohnort: Langenfeld/Rheinland

Beruf: Dipl. Verwaltungswirt

  • Nachricht senden

27

Mittwoch, 19. Juni 2013, 16:41

tb_fd_Dx6040_i-u

hallo jhueggy1,
danke für den Hinweis, werde mich umgehend darum kümmern.

Gruß Bernd+++
Ein Wunsch, der eilends wird erfüllt, kriegt augenblicklich Junge.

jhueggy1

unregistriert

26

Dienstag, 18. Juni 2013, 14:44

Feststellung eines Fehlers

Hallo zusammen,
ich verlege gerade wie ein Irrer eure tolle Oberleitung. Allerdings bin ich gerade über einen groben Fehler gestoßen. Der Fahrdraht tb fd Dx6040 i-u ist falsch. Der Anschluß U liegt genau Seiten verkehrt. Nachdem ich jetzt X-Mal probiert habe und dachte ich hätte einen Fehler gemacht, hab ich den 30er Fahrdraht genommen. Da stimmt die Richtung. Kann sein das es noch niemanden aufgefallen ist bei der Masse an Fahrdrähten. Eine Änderung wäre schön, jedoch braucht man diesen Fahrdraht eher seltener. Der 30er funzt ja auch.
LG Jürgen

Edit 18.06.2013, 17:56: Kurzes editieren. Nicht der U sondern der I Anschluß ist Seitenverkehrt. (bin schon Fahrleitungsdraht geschädigt) ;(

Edit-OpAmp: Habe deine beiden Beiträge zusammengefasst.

25

Samstag, 1. Juni 2013, 18:34

@Uwe:
60m? Ich habe nach einigem googlen 80m gelesen...In Kurven wird das soweit ich weiß immer mit 1/10 des Kurvenradius gehandhabt, heißt bei 600m radius 60m (und alles da drüber dann auch) bei 500m radius 50m etc....Vllt könnt ihr ja mal eine Art Fahrleitungsbuch erstellen, in dem das deutsche Fahrleitungssystem und dessen Aufbau im einzelnen beschrieben ist? (oder gibts das schon und ich bin nur blind?) Auf jedem Fall ist euer Fahrleitungssystem das beste das Trainz passieren konnte.

@Dampfloker: Es gibt diese Gleisabstandschablonen mit 4,5m in TS2010 buildin oder du nutzt die Abstandsmesser von klapec (ebenfalls buildin) die 1m abstand pro splinepunkt haben, damit kannst du deine Gleise gleichlang mit gleichem start und Ende verlegen, sodass auch an den gleichen Stellen eingerastet wird...

Dampfloker

unregistriert

24

Donnerstag, 30. Mai 2013, 15:18

Hallo Uwe!
Danke für die ausführlichen Antworten, nun weiß ich wieder einiges mehr.
zu 2. Ja, mit den I-Auslegern geht es etwas besser, vielleicht gibts das ja mal von Euch als zusätzliche Einstellung für Quertragwerke.
zu 4. Ich habe mal einen Tipp aus dem Net probiert - in Google-Earth die Abstände messen - und komme auf 40-60m, je nach Gleisgeometrie. Finde ich eigentlich überraschend kurz...
Aber so gesehen ist die längste Länge Eurer Fahrdrähte ja doch recht realistisch.
Habe gerade Hektometertafeln eingebaut - mit der Scan-Funktion geht das ja sehr flott über große Entfernungen!
Da habt Ihr ein Super-Werkzeug gebastelt!
Gratulation für solch patente Trainz-Zubehöre!
Bin gespannt, was sonst noch für tolle Sachen von Euch kommen.
Gruß
Dampfloker

OpAmp

Zugschaffner

  • »OpAmp« ist männlich
  • »OpAmp« ist der Autor dieses Themas

Beiträge: 320

Registrierungsdatum: 12. März 2013

Wohnort: Hannover

Beruf: Entwickler

  • Nachricht senden

23

Donnerstag, 30. Mai 2013, 14:17

Hallo Dampfloker,

deine Fragen von oben nach unten. 8)

zu 1. Nein, wir kennen leider keine einfachere Möglichkeit um zwei Quertragwerke zusammen zu stellen.
Vielleicht interessiert dich ja, warum du zusätzliche Splinepunkte setzen mußt.
Trackside-Objekte rasten nur alle 50cm auf dem Gleis ein. Dieser Abstand wird vom letzten Spline-Punkt immer neu gezählt. Wenn du also zwei nebeneinander liegende Gleise hast und die fangen, von der Zugrichtung, an unterschiedlichen Positionen an, so rasteten die Masten auch an unterschiedlichen Positionen ein. Es ist sehr unwahrscheinlich, das du gerade einen 50cm Versatz hattest.

zu 2. Es gibt noch die 'I' Masten. Dieses sind eigentlich keine Masten, sondern anhängbare Ausleger für bestimmte Masten. Diese kann man aber sehr vielfältig einstellen. Muß allerdings zugeben, das du auch hiermit wohl ohne unsichtbares Gleis, welches du dann einzeln verschieben kannst, nicht auskommen wirst.
Wir haben in unserem System bisher noch keine anhängbaren Ausleger für Quertragwerke vorgesehen. Vielleicht kommen die noch. ;)

zu 3. Man könnte einen Spline erstellen, nur sind in einem Spline die relativen Gleisabstände immer Fix.
Wohlgemerkt, die relativen Gleisabstände. Dieses bedeutet, wenn du den Spline etwas über seine Bestimmung ausdehnst, dann erhöhen sich die im Spline eingebauten Gleisabstände. Wenn du ihn nicht ganz ausziehst, dann sind sie geringer. Man kann einen Spline auch nur für einen fixen Gleisabstand bauen, da hätten wir sehr viele Splines bauen müssen, um die Vielfalt der Einstellmöglichkeiten ab zu decken. Und nein, man kann leider keine Menüs bei Spline-Objekten hinterlegen.

zu 4. Die Abstände variieren danach, was du für Strecken hast.
In einem Bahnhof und freier Strecke ist der Abstand so zwischen 50 und 60m. Hast du einen Abstellbereich, so können die Abstände auch bis zu 80m gehen. In Kurven, auf freier Strecke hängt es davon ab, wie groß der Radius der Kurve ist. Bedingung ist, der Schleifer muß immer am Draht liegen.
Wir haben eine Schablone erstellt, welche das Setzen der Masten vereinfacht. Hier kann man auch in Kurven sehen, ob der gewählte Abstand zu groß gewählt ist, bevor man die Drähte gezogen hat.

Gruß Uwe

OpAmp

Zugschaffner

  • »OpAmp« ist männlich
  • »OpAmp« ist der Autor dieses Themas

Beiträge: 320

Registrierungsdatum: 12. März 2013

Wohnort: Hannover

Beruf: Entwickler

  • Nachricht senden

22

Donnerstag, 30. Mai 2013, 13:53

Hallo ICE3M,

fangen wir von Hinten an mit den Antworten.

Für Re300 werden wir in mittlerer Zukunft keine Drähte und Masten bauen.
Die Drähte und Ausleger für Re160/Re200 sind derzeit in Arbeit. Hierfür müssen wir aber fast alle Ausleger neu gestalten, da wir versuchen den Zugdraht am Ausleger mit zu gestalten. Wird also noch etwas dauern.

Du bist nicht der Erste, der gerne auch wieder Abspannungen per Spline hätte. Wir werden diese demnächst erstellen.
Wir haben nicht ohne Grund das System geändert. Es war immer eine irre fummelei, bis man die Gewichte am Mast richtig platziert hatte, dieses wollten wir einfacher gestalten. Leider hat dadurch doch stärker, als wir vermutet hatten, die Flexibilität gelitten.
Wie dir vielleicht aufgefallen ist, gibt es an dem derzeitigem System Haltewinkel für die Abspannungen. Diese können wir bei einem Spline-System nicht verwirklichen, da wir dort den Winkel des Drahtes nicht mehr kennen. Bei Splines wird es dann nur eine parallele Anordnung der Gewichte geben und keine Haltewinkel am Mast.

Was die Abspannungen an den Betonmasten angeht, so werden wir diese wohl in Zukunft nachrüsten.

Gruß Uwe

Dampfloker

unregistriert

21

Mittwoch, 29. Mai 2013, 22:20

Hallo!
Erst mal Danke für dieses schöne Fahrleitungssystem.
Ich beschäftige mich erst seit kurzem damit und habe dabei folgende Fragen:
1.
Um bei größeren Gleisanlagen zwei Quertragwerke nebeneinander zu
kombinieren, habe ich beim zweiten Quertragwerk einen Mast unsichtbar
gemacht. Die Feinpositioniereung klappt aber nur, wenn ich nahe am Mast
einen zusätzlichen Splinepunkt des Gleises setze und diesen verschiebe.
Gibt es da eine andere Möglichkeit, da es nicht unbedingt optimal ist,
bei diesem Gleis an jedem Masten einen zusätzlichen Splinepunkt
einzurichten?
2. Um an einem Quertragwerkmast einen seitlichen
Ausleger anzubringen, habe ich einen Gittermast unsichtbar gemacht, aber
auch hier funktioniert selbst die Grobpositionierung nur mit
Gleisspline. Soll heißen, ich komme sonst mit dem Ausleger gar nicht
nahe genug an den Quertragwerkmast heran. Auch hier die Frage nach einer
anderen Möglichkeit.
3. Wäre es nicht möglich, eine Spline zu
kreieren, in der Masten plus Fahrleitung enthalten sind und man diese
dann nur noch über dem Gleis entlangziehen muss? (Bei einem russischen
Fahrleitungssystem so gesehen...)
4. In welchem Abstand stehen denn normalerweise die Quertragwerke und die Einzelmasten an der Strecke?
Gruß
Dampfloker


Edit OpAmp: Habe deine 4. Frage mal hier mit rein gesetzt. Ist übersichtlicher. ^^
»Dampfloker« hat folgendes Bild angehängt:
  • fahrleit.jpg

20

Mittwoch, 29. Mai 2013, 18:14

Hallo,
als aller erstes, euer neues Oberleitungsystem ist echt Klasse, man kann der mit sehr gut arbeiten.
Nur eine Sachse stört mich gewaltig, ich finde es richtig doof, dass man Abspannstrecken nur an Gitter- bzw. Turmmasten befestigen kann. Bei dem alten System war man viel flexibler, weil man prinzipiell überall eine Abspannung befestigen konnte. Ich will damit nicht sagen, dass das Feature, dass man die Abspannung in dem Menü der Masten einstellen kann, doof ist, ich will damit sagen, dass ihr vielleicht auch die Möglichkeit entwickelt, dass man auch Abspannstrecken an Flach- bzw. Betonmasten befestigen kann.
Außerdem hätte ich noch eine Frage, bleibt es eigentlich bei dem Re75/Re100 Fahrdraht, oder kommt noch der Re160/Re200 dazu? Was ist eigentlich mit Fahrdrähten für Schnellfahrstrecken(Re330)?

Rechts sieht man einen Abspannung an einem Betonmast (SFS KRM)


Edit OpAmp: Ich habe dein Bild vom zweiten Post mal hier rein gesetzt, wo du es eigentlich auch hin haben wolltest. Den zweiten Post habe ich gelöscht, da nun überflüssig.

OpAmp

Zugschaffner

  • »OpAmp« ist männlich
  • »OpAmp« ist der Autor dieses Themas

Beiträge: 320

Registrierungsdatum: 12. März 2013

Wohnort: Hannover

Beruf: Entwickler

  • Nachricht senden

19

Montag, 20. Mai 2013, 20:35

Hallo jhueggy1,

Du denkst ein wenig zu kompliziert. ;)

Die blauen Pfeile auf den Markern sind nur dafür gedacht, Dir das ziehen der Drähte zu erleichtern. Der Pfeil hat nichts mit der Fahrtrichtung zu tun.
Wenn du den Draht in Richtung des blauen Pfeils ziehst, dann gibt der Buchstabe auf dem Marker an, welcher Buchstabe am Anfang des zu ziehenden Drahtes steht.
Du kannst den Draht auch entgegengesetzt des Pfeiles ziehen.

Beispiel:
Auf dem Marker steht ein i und du willst einen Draht zu einem 'o' Ausleger ziehen.
Wenn Du den Draht vom Marker weg ziehen möchtest, also in Richtung des blauen Pfeiles, dann mußt Du einen i-o Draht benutzen. Willst Du ihn zum Marker hin ziehen, also entgegengesetzt des blauen Pfeiles, dann mußt Du einen o-i Draht benutzen.

Falls Du noch weitere Fragen hast, kannst Du dich gerne wieder an uns wenden.

Gruß Uwe

jhueggy1

unregistriert

18

Montag, 20. Mai 2013, 20:09

Neues Fahrleitungssystem

Ich bin ein ziemlich neuer Trainzer und baue derzeit einen riesigen Hafen. Zoll und Containerhafen sind fertig. Dieser soll annähernd an der Realität angepasst sein und auch Industrien beherbergen. Das bauen an sich bereitet nicht wirklich Schwierigkeiten,ausser das es sehr Zeitintensiv ist, aber die Details zur Realität. So ist mir beim Fahrleitungsdraht etwas aufgefallen. Es ist sehr wahrscheinlich nur eine Verständnissache die ich aber noch nicht gescheckt habe. Wenn ich das in den Anleitungen richtig verstanden habe muss ich die Fahrleitungen immer in Richtung des blauen Pfeils verlegen der auf dem ausgesuchten Ausleger ist. Meine Frage dazu wäre ob es egal ist welche Fahrtrichtung der Zug dabei nimmt oder muss ich das auch beachten?
Kleines Beispiel hierzu: Ich habe eine 3 spurige Strecke die auf 5 Spuren sich erweitert. 2 gehen in die eine und 3 in die andere Richtung. Theoretisch könnte ich dort Quertragwerke nehmen. Was passiert aber an den Weichen die mitten den Gleisen liegen und wenn ich keine QTW nehmen kann? Welchen Flachmast oder Gittermast, damit der Abstand zur Gleismitte bzw zwischen den Gleisen noch stimmt? 3 Meter ist sehr ungünstig da ja dann das Teil fast auf den Gleisen steht? Ausserdem was mache ich an den Gleisen wo ich aussen einen Mast setzen muss da man ja in Fahrtrichtung die Masten rechts stehen hat?
Habe ich den blauen Pfeil falsch herum und nehme einen entgegengestzen Mast gibt es ja keinen Fahrdraht der passend ist und der Mast steht dann in der Mitte. Das ganze ist wie gesagt scheinbar nur eine Verständnissache, aber derzeit scheiden sich meine Geister bei dem Thema da ich soweit wie möglich das Ganze realitätsnah bauen möchte. Ich denke da sollte es am Fahrleitungsdraht nicht liegen. Vielleicht denke ich auch nur in eine Richtung und übersehe da eine Kleinigkeit. ?(

OpAmp

Zugschaffner

  • »OpAmp« ist männlich
  • »OpAmp« ist der Autor dieses Themas

Beiträge: 320

Registrierungsdatum: 12. März 2013

Wohnort: Hannover

Beruf: Entwickler

  • Nachricht senden

17

Montag, 20. Mai 2013, 13:36

Hallo Alexander,

die Abspannungen sind nicht nebeneinander, sondern übereinander. Nebeneinander wäre auch nicht genug Platz am Mast. Die Rollen sind nur nebeneinander versetzt, damit die Stangen für die Gewichte neben den einzelnen Rollen durch passen. Deshalb sprach ich von einem neuen Satz Abspannungsleitungen.

Gruß Uwe

16

Montag, 20. Mai 2013, 08:18

Wieso eine komplett neue Serie? Es sind nur 2 normale Abspannungen für 2 Fahrdräthe dierekt nebeneinander. Beide abspannungen gibt es schon in eurem Sortiment, jedoch noch ohne möglichkeit sie zu kombinieren. Zum Anschluss dieser Abspannungen wären eure schon vorhandenen Abspanndräthe benötgt, somit müsste nur die befestigung am Mast neu modelliert werden und eine Option weitere Option gescriptet werden.

Mfg
Alexander

OpAmp

Zugschaffner

  • »OpAmp« ist männlich
  • »OpAmp« ist der Autor dieses Themas

Beiträge: 320

Registrierungsdatum: 12. März 2013

Wohnort: Hannover

Beruf: Entwickler

  • Nachricht senden

15

Sonntag, 19. Mai 2013, 13:07

Hallo Alexander,

denke, so etwas wird es in näherer Zukunft nicht geben.
Dazu müßten wir eine komplett neue Serie der Abspanndrähte bauen. Wir haben im 3D-Modellbau leider keine richtigen Seile. Hier ist immer alles statisch.

Gruß Uwe

14

Sonntag, 19. Mai 2013, 10:28

Ich meinte sowas hier:


Mfg
Alexander

Trainbernd

Zugschaffner

  • »Trainbernd« ist männlich

Beiträge: 139

Registrierungsdatum: 13. März 2013

Wohnort: Langenfeld/Rheinland

Beruf: Dipl. Verwaltungswirt

  • Nachricht senden

13

Samstag, 18. Mai 2013, 22:38

Hallo Alexander,
unter den zwei Abspannungen die Du beschrieben hast, kann ich mir nichts vorstellen. Ein Bildchen wäre hilfreich.

Gruß Bernd+++
Ein Wunsch, der eilends wird erfüllt, kriegt augenblicklich Junge.

Zurzeit sind neben Ihnen 5 Benutzer in diesem Thema unterwegs:

5 Besucher

Thema bewerten